前幾天swiftfox更新到了3.0.4pre,

接著昨天foxmarks更新到了2.5.0,

一大早swiftfox就一直關關開開....一直找不到原因
關閉了新裝的擴充套件、多試試其他網頁、更換Linux核心版本,都不行
因為swiftfox3.0.4pre之前用沒有問題,所以暫時沒懷疑到他的本體,
昨天就在firefox3.0.3中度過了

不過,今天突然想到是不是foxmarks...就暫時停用了他,
目前看起來很正常~

google還沒有相關的消息出來,稍待片刻吧

 

koukaipan 發表在 痞客邦 PIXNET 留言(0) 人氣()