前幾天重灌,所以重新抓了lazyscript 64bits版本來裝,
不過一執行就錯誤跳出來,用終端機開也是,而且終端機沒有其他訊息可供除錯。

好險,有人也發生過,

解決方法就是,先下載32bits (i386)版本來執行過第一次,執行到選套件的地方就可以了。
接著關掉,再執行64bits版本進行正式安裝即可。

創作者介紹

koukai的Blog

koukaipan 發表在 痞客邦 PIXNET 留言(0) 人氣()